tiapp.xmlに以下を追加です。

<ios>
    <min-ios-ver>5.0</min-ios-ver>
</ios>

これだけです。



0 コメント